Emanuele replied to the topic 'Pyindi-client wrappers problem' in the forum. 7 years ago

CFTSIO will be good for Ubuntu 15.10? I'm currently using a virtual machine. anyway, even in Ekos returns an analogue problem at the same step. :unsure: I'll reply as soon I'll try to install CFTSIO :)

Thanks for all!

Read More...